Technical FAQs

Ask a Question

Why it is not able to enable the data dictionary to a 170CBU98090 project

the data dictionary feature is avilable on at least SV 1.30 of momentum PLC, so choose the CPU version to at least v1.30.
Was this helpful?
What can we do to improve the information ?