Upon further investigation, the following message is displayed in the install log:
An error occurred while determining IONE database connection. Exception: Could not find file 'PorductInfo.xml' at any of ...
Facts and Changes
Environment
Distributed ENM install (is likely to occur on non-distributed installs)
Causes and Fixes
Cause
Install is from a network share (mapped drive)
Resolution
The customer should install ENM either from the DVD or from a local disk. Installing from a mapped/remote location can cause errors.
Legacy KB System (APS) Data: RESL210027 V1.0, Originally authored by MaTh on 12/14/2012, Last Edited by MaTh on 12/14/2012
Related ranges: Paging Module
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