Technical FAQs

Ask a Question

Import section from Quantum PLC based application to M580 trigger errors

All Quantum EFBs are not supported by the M580, such as GET_3x, PUT_4x, L9_LMTR, etc…,
Hence while importing user may find some errors.
Was this helpful?
What can we do to improve the information ?