Technical FAQs

Ask a Question

Will Active Pager Module (APM) work with ION Enterprise?

Active Pager Module 6.3 is supported with ION Enterprise 6.0. The OPC DA Server is required for ION E.
Previous versions of ION Enterprise and Active Pager Module are not supported with one another.

Date Created: June 17, 2009
Last Revised: September 29, 2010
Original Author: MN
All content © 1992-2009 Schneider Electric

Was this helpful?
What can we do to improve the information ?