Technical FAQs

Ask a Question

What is the minimum version of firmware required for the CM4000T to enable Flicker monitoring?

Issue
Minimum firmware required for flicker monitoring on the CM4000T

Product Line
CM4000T

Environment
Firmware

Resolution
It is necessary to have CM4000T firmware version 12.32 or later AND CVMT firmware 11.00 or later to enable Flicker monitoring.
Was this helpful?
What can we do to improve the information ?